Światła STOP

Akumulator, światła, bezpieczniki, przekaźniki itp

Światła STOP

Postautor: piomak » 19 marca 2020, 13:56

Cześć,
po uruchomieniu auta świecą mi się ciągle światła STOPu. Reszta świateł jest oki. Co może być przyczyną?
dziękuję
piomak
Czytelnik
Czytelnik
 
Posty: 11
Rejestracja: 02 marca 2012, 15:00
Marka: Renault
Model: SCENIC 2007 1,5 DCI 106KM
Województwo: mazowieckie
Miejscowość: Warszawa

Re: Światła STOP

Postautor: pc111 » 19 marca 2020, 17:08

Zablokował się włącznik pod pedałem hamulca ?
pc111
Klubowicz
Klubowicz
 
Posty: 2355
Rejestracja: 07 lutego 2012, 17:44
Marka: Renault
Model: Scenic 1,9 dci
Silnik: 1.9 dCi (JM14)│ 1870│131 │ 2005.05 -
Rok produkcji: 2005
Województwo: mazowieckie
Miejscowość: Warszawa

Re: Światła STOP

Postautor: wollyag » 19 marca 2020, 21:04

Czy ruszany byl wlacznik stop w dzwigni hamulca?Takie objawy daje rozlaczenie kostki od wlacznika hamulca na wlaczonym zaplonie.Wylacz zaplon ,odepnij wlacznik od pedalu,wysun trzpien wlacznika do konca,zapnij kostke,zainstaluj spowrotem wlacznik i powinno byc ok.Jezeli nie to wymien na nowy wlacznik-ok 40 pln zamiennik.
wollyag
Stały bywalec
Stały bywalec
 
Posty: 142
Rejestracja: 01 czerwca 2014, 09:43
Marka: Renault
Model: Megane ll ph ll Megane l phll
Silnik: 1.5 dCi (JM16)│ 1461│103 │ 2007.01 -
Rok produkcji: 2008
Województwo: dolnośląskie
Miejscowość: Głogów

Re: Światła STOP

Postautor: piomak » 20 marca 2020, 19:53

Winowajca namierzony. Wciśnięty trzpień wyłącznika. Wyciągnąłem trzpień, podłączyłem kable i jest Oki.

Dziękuję za wskazówki
piomak
Czytelnik
Czytelnik
 
Posty: 11
Rejestracja: 02 marca 2012, 15:00
Marka: Renault
Model: SCENIC 2007 1,5 DCI 106KM
Województwo: mazowieckie
Miejscowość: Warszawa


Wróć do Instalacja elektryczna

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

cron
x
Kto jest online

W skrzynce odbiorczej masz nową wiadomość.

Moje konto

x