Oświetlenie wnętrza - Thalia 1

Akumulator, światła, bezpieczniki, przekaźniki itp

Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 28 maja 2019, 22:50

Dzisiaj zauważyłem problem z lampką w podsufitce (żarówka C5W), świeci się tylko przy włączonym zapłonie (tak samo jest z oświetleniem bagażnika). Przy wyłączonym zapłonie nie świeci się w/w lampka i brak oświetlenia bagażnika. Wcześniej ta lampka zapalała się już po odblokowaniu centralnego zamka, po otwarciu drzwi czy klapy bagażnika (można ją było również przełączyć w tzw. "tryb ciągły"). Sprawdziłem bezpieczniki w kabinie i są OK. Co jeszcze sprawdzić? :(

Lampka chyba taka jak w Sceniku 1.
[ img ]

[ img ]
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 29 maja 2019, 10:52

Dodatkowo dzisiaj zauważyłem, że również nie działa (nie włącza się) fabryczny alarm. Myślę, że ma to związek z opisaną usterką w pierwszym poście :(
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: kuba7 » 29 maja 2019, 16:25

A otwieranie, zamykanie drzwi centralnym działa prawidłowo? Być może te włączniki oświetlenia w drzwiach mają coś wspólnego, choć zastanawia dlaczego w bagażniku też nie ma oświetlenia? A one z bagażnikiem nie są powiązane. Także myślę, czy nie jest alarm powiązany z tym brakiem oświetlenia
kuba7
Stały bywalec
Stały bywalec
 
Posty: 112
Rejestracja: 29 marca 2013, 06:20
Marka: Renault
Model: Megane III 1,4 TCe
Silnik: Benzyna
Rok produkcji: 2009
Województwo: śląskie
Miejscowość: Tychy

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 29 maja 2019, 17:09

kuba7 pisze:A otwieranie, zamykanie drzwi centralnym działa prawidłowo?

Działa prawidłowo (centralny zamek i alarm są fabryczne). Wyłączniki w drzwiach (krańcówki) raczej są OK, bo przy włączonym zapłonie wszystko działa - jak powinno. Oświetlenie bagażnika przy włączonym zaplonie też działa - jest powiązane z oświetleniem wnętrza auta. Alarm jest powiązany z oswietleniem wnętrza, które przy wyłączonym zapłonie nie działa - więc alarm się nie włącza. Chodzi o to, że przy wyłączonym zapłonie, prąd powinien dochodzić do lamki sufitiwej, lampki w bagażniku i również zasilać alarm (np. po otworzeniu drzwi zapala się lampka sufitowa). A w aucie dopiero po przeręceniu kluczyka w stacyjce jest podawane napięcie do w/w odbiorników. Sprawdzę jeszcze bezpieczniki w skrzynce w komorze silnika.
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: kuba7 » 29 maja 2019, 22:07

Bogdan61 pisze: Sprawdzę jeszcze bezpieczniki w skrzynce w komorze silnika.


Tam warto sprawdzić. Być może też w samej centralce tego alarmu jest bezpiecznik, albo jakiś przewód od niej nie kontaktuje
kuba7
Stały bywalec
Stały bywalec
 
Posty: 112
Rejestracja: 29 marca 2013, 06:20
Marka: Renault
Model: Megane III 1,4 TCe
Silnik: Benzyna
Rok produkcji: 2009
Województwo: śląskie
Miejscowość: Tychy

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 30 maja 2019, 22:54

Na chwilę obecną na razie sprawdziłem działanie krańcówek w drzwiach. Po naciśnięciu przycisku w kluczyku (centralny zamek) odryglowały się drzwi i klapa bagażnika (centralny zamek działa OK). Otwierałem i zamykałem kolejno wszystkie drzwi i klapę bagażnika - i lampka sufitowa (oraz oświetlenie bagażnika) ani razu się nie zapaliła. Następnie włożyłem do stacyjki kluczyk i przekręciłem go w pozycję zapłonu. Następnie całą w/w "procedurę" z otwieraniem i zamykaniem kolejno drzwi i klapy bagażnika powtórzyłem - i za każdym razem lamka sufitowa (oświetlenia wnętrza) oraz oświetlenia bagażnika się zapalało, czyli działało OK. Wcześniej, przed "awarią" lampa sufitowa i oświetlenie bagażnika (bez względu czy zapłon był włączony, czy wyłączony) cały czas były zasilane tj. ich pracą (włączeniem i wyłączeniem) sterowały krańcówki. Ponadto lampką sufitową (bez przekręcania kluczyka w stacyjce w pozycję zapłonu) można było "sterować"/przestawiać ją w trzy pozycje tj. przestawienie w strone lusterka wstecznego całkowicie ją wyłączało, w pozycji neutralnej/poziomej zapalała się automatycznie w chwili otworzenia drzwi, a w pozycji przestawionej w stronę kierowcy - paliła się cały czas. Teraz też tak się dzieje, ale tylko po przekceniu kluczyka w stacyjce. Tak jak wcześniej pisałem, przestał mi też działać fabryczny alarm (jego wzbudzenie następowało po włączeniu się lampki sufitowej, czyli np. otwarcie drzwi czy klapy bagażnika z kluczyka, bez użycia przycisku w kluczyku, który steruje centralnym zamkiem i alarmem jednocześnie). Wcześniej przy włączonym alarmie i np. przestawionej lampce sufitowej w położenie "wyłączone" (przestawiona w stronę lusterka wstecznego), bez wyłączenia alarmu np. otwarciu drzwi z kluczyka powodowało nie zadziałaniem alarmu, bo ta lampa się nie włączała (czyli przy opuszczaniu auta musiała być w położeniu neutralnym/automatycznym, żeby sygnał z krańcówki po otworzeniu np. drzwi zapalił tą lampkę i jednocześnie wzbudził alarm). Jutro będę jeszcze sprawdzał w komorze silnika tj. skrzynka z bezpiecznikami i krańcówkę klapy komory silnika (którą dzisiaj zapomniałem sprawdzić). Przypomniałem sobie, że podobna usterka miała miejsce (chwilowo) ok. 4 lata temu, też zauważyłem iż przestała działać lampka sufitowa, myślałem że przepaliła się w niej żarówka, ale po godzinie znowu działała - wszystko było OK (więc się tym nie interesowałem). Podejrzewam, że tak jak w innych Renault problem gdzieś tkwi w tzw. "niestyku" tj. braku połączenia/masy.
Co jeszcze sprawdzić?
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 01 czerwca 2019, 00:23

Dzisiaj sprawdziłem bezpieczniki w skrzynce w komorze silnika i są OK. Dziwna sprawa z alarmem, tak jak pisałem - nie włącza się, ale... (zgodnie z jego instrukcją) przy włączeniu alarmu jeden raz migają kierunkowskazy, a przy wyłączaniu - migają dwa razy. I choć alarm nie działa (alarm i centralny zamek sterowany jest przyciskiem w kluczyku), to przy zamykaniu i otwieraniu auta przyciskiem w kluczyku, kierunkowskazy migają prawidłowo "jakby alarm działał". Dodatkowo przyciskiem wewnątrz auta od centralnego zamka uruchomiłem funkcję automatycznego zamykania drzwi po ruszeniu samochodu - działa OK.
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: pawelli » 01 czerwca 2019, 10:04

kiedyś miałem podobnie w SC I - wystąpiło po intensywnych opadach - i znikło jak zrobiło się sucho
pawelli
Moderator
Moderator
 
Posty: 3757
Rejestracja: 07 lutego 2012, 19:06
Marka: Renault
Model: Scenic III ph II 1,5 dCi Expression 110
Silnik: Diesel
Rok produkcji: 2012
Województwo: świętokrzyskie
Miejscowość: Kielce

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 01 czerwca 2019, 11:42

pawelli pisze:kiedyś miałem podobnie w SC I - wystąpiło po intensywnych opadach - i znikło jak zrobiło się sucho

U mnie też wystąpiło po intensywnych opadach (Thalia 1 z 2005r. ma elektrykę podobną do Scenica 1).
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: pawelli » 01 czerwca 2019, 16:57

Pamietam ze miałem jechać do Cro i światło w środku nie gasło, ani kierunki nie potwierdzały zamknięcia auta.
Ale w okolicach Balatonu - wszystko wróciło do normy - i od tamtej pory nie miałem już takiego przypadku
pawelli
Moderator
Moderator
 
Posty: 3757
Rejestracja: 07 lutego 2012, 19:06
Marka: Renault
Model: Scenic III ph II 1,5 dCi Expression 110
Silnik: Diesel
Rok produkcji: 2012
Województwo: świętokrzyskie
Miejscowość: Kielce

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 01 czerwca 2019, 22:52

pawelli pisze:Pamietam ze miałem jechać do Cro i światło w środku nie gasło

To mniejszy problem (raczej z krańcówkami), u mnie jest odwrotnie, bez przekręcenia kluczyka w stacyjce światła w środku nie można zapalić.
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Oświetlenie wnętrza - Thalia 1

Postautor: pawelli » 02 czerwca 2019, 17:48

to nie były krańcowki, nawet po zamknięciu auta centralnym - nadal sie swieciło - wyciągałem żarówki ;)
pawelli
Moderator
Moderator
 
Posty: 3757
Rejestracja: 07 lutego 2012, 19:06
Marka: Renault
Model: Scenic III ph II 1,5 dCi Expression 110
Silnik: Diesel
Rok produkcji: 2012
Województwo: świętokrzyskie
Miejscowość: Kielce

Re: Oświetlenie wnętrza - Thalia 1

Postautor: gRRuby » 05 czerwca 2019, 16:09

Tak na logikę, o ile można jakąkolwiek stosować do Renault :-)
Jeśli problem wystąpił po intensywnych opadach to gdzieś dostała się woda. Miejscem najbardziej prawdopodobnym wydają mi się złącza w drzwiach - o ile w Thali takowe występują. Rozebrałbym, zobaczył co tam słychać, ewentualnie suszarka i płyn do styków.
gRRuby
Admin
Admin
 
Posty: 2454
Rejestracja: 07 lutego 2012, 12:57
Marka: Renault
Model: GS III PhI
Silnik: 2.0 dCi 160KM
Rok produkcji: 2011
Województwo: mazowieckie
Miejscowość: Vava

Re: Oświetlenie wnętrza - Thalia 1

Postautor: Bogdan61 » 05 czerwca 2019, 23:20

Tak zrobię. Wcześniej sprawdzałem krańcówki we wszystkich drzwiach i są OK (ale działają tylko przy włączonym zapłonie). W Thalii - podobnie jak w Scenicu 1.

[ img ]

[ img ]
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6802
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice


Wróć do Instalacja elektryczna

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

x
Kto jest online

W skrzynce odbiorczej masz nową wiadomość.

Moje konto

x