Chwilowy zanik napięcia w czasie jazdy.

Akumulator, światła, bezpieczniki, przekaźniki itp

Chwilowy zanik napięcia w czasie jazdy.

Postautor: rycho0073 » 12 sierpnia 2018, 19:15

Witam drodzy, mam problem jak w tytule, a mianowicie : podczas jazdy występuje chwilowy zanik napięcia objawiający się szarpnięciem, włączeniem oświetlenia w podsufitce i czasami komunikatem "ustwaw w N". Nadmieniam, że auto było na komputerze w serwisie i u innego mechanika. Komputer nic nie wykrył- wszystko OK. EGR- wyczyszczony, ponadto wszystkie bezpieczniki i przekazniki w skrzynce bezpieczników wypsikane kontaktem i wczesniej papier ścierny w użyciu. Co to może być bo nie mam pmysłu.

Silnik 1.9 dci 131 km.


:O :O
rycho0073
Początkujący
Początkujący
 
Posty: 7
Rejestracja: 13 kwietnia 2015, 18:37
Marka: Renault
Model: Dynamiqe
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: zgorzelec

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: Bogdan61 » 12 sierpnia 2018, 20:03

Wygląda to na chwilowy brak masy (sprawdź połączenie masy z silnikiem).
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6180
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: mrarek » 13 sierpnia 2018, 12:03

"ustwaw w N"?
A w jakim języku to menu jest?
Albo masa albo alternator. Najlepiej jedno i drugie do sprawdzenia.
EGR nic tu nie wnosi.
mrarek
Klubowicz
Klubowicz
 
Posty: 9933
Rejestracja: 07 lutego 2012, 10:28
Marka: Renault
Model: SCIII PhI 1,5 dCi 110 KM
Silnik: Diesel
Rok produkcji: 2011
Województwo: śląskie
Miejscowość: Pjekary Ślůnske

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: rycho0073 » 13 sierpnia 2018, 20:33

Witam ponownie, dziś sprawdziłem podłączeie masy w komorze silnika tj. na skrzyni biegów i pod filtrem powietrza /2 punkty/. Wszystko oczyszczone i dalej to samo.
Normalnie cycki opadają.
Na czwartek jestem umówiony na diagnostykę. :((( :O :sc3
rycho0073
Początkujący
Początkujący
 
Posty: 7
Rejestracja: 13 kwietnia 2015, 18:37
Marka: Renault
Model: Dynamiqe
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: zgorzelec

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: pawelli » 14 sierpnia 2018, 08:02

Może profilaktycznie wymienić bezpiecznik na klemie - ten CAL2 .....
pawelli
Moderator
Moderator
 
Posty: 3642
Rejestracja: 07 lutego 2012, 19:06
Marka: Renault
Model: Scenic III ph II 1,5 dCi Expression Energy 110
Silnik: Diesel
Rok produkcji: 2012
Województwo: świętokrzyskie
Miejscowość: Kielce

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: czajnik12 » 14 sierpnia 2018, 21:28

Dziwne to szarpnięcie w dieslu. Może akumulator świruje.
czajnik12
Nawiedzony
Nawiedzony
 
Posty: 251
Rejestracja: 17 kwietnia 2012, 12:20
Marka: Renault
Model: Grand Scenic II 1.5 DCI 78kW (106 KM)
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: Świdnica

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: rycho0073 » 16 sierpnia 2018, 20:45

Witam, jestem po CLIP-ie i dalej w czarnej d...e. Prawdopodobnie jest walnięty czujnik ciśnienia na pompie wtryskowej- ale to tylko przypuszczenia. Na poniedziałek jestem umówiony na podmianę czujników zobaczymy co wtedy wyjdzie, bo na razie to tylko gdybanie. A nie uśmiecha mi się wymiana po omacku. :mad
rycho0073
Początkujący
Początkujący
 
Posty: 7
Rejestracja: 13 kwietnia 2015, 18:37
Marka: Renault
Model: Dynamiqe
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: zgorzelec

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: rycho0073 » 20 sierpnia 2018, 18:26

Witam, bez zmian. Podmieniałem czujniki na pompie i listwie wtryskowej. Dale to samo. Jaszcze być może to coś z przepływomierzem mas powietrza. Sam już nie wiem. :((( :(((
rycho0073
Początkujący
Początkujący
 
Posty: 7
Rejestracja: 13 kwietnia 2015, 18:37
Marka: Renault
Model: Dynamiqe
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: zgorzelec

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: mrarek » 20 sierpnia 2018, 19:59

rycho0073 pisze:...występuje chwilowy zanik napięcia objawiający się szarpnięciem...

Czego szarpnięciem? Bo nie wiadomo w końcu czy to usterka mechaniczna czy elektryczna.
mrarek
Klubowicz
Klubowicz
 
Posty: 9933
Rejestracja: 07 lutego 2012, 10:28
Marka: Renault
Model: SCIII PhI 1,5 dCi 110 KM
Silnik: Diesel
Rok produkcji: 2011
Województwo: śląskie
Miejscowość: Pjekary Ślůnske

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: Bogdan61 » 21 sierpnia 2018, 20:03

rycho0073 pisze:Witam, bez zmian. Podmieniałem czujniki na pompie i listwie wtryskowej. Dale to samo. Jaszcze być może to coś z przepływomierzem mas powietrza. Sam już nie wiem. :((( :(((

Objawy uszkodzonego przepływomierza
Najczęstszym objawem jest wyraźny spadek mocy silnika. Auto nie chce przyśpieszać. Towarzyszy temu też pogorszenie kultury pracy silnika.
W niektórych samochodach objawy nie są dokuczliwe, sterownik może przejść na ustawienia domyślne i silnik pracuje w miarę poprawnie – pali się tylko kontrolka „check engine”.
Sygnałem o złej pracy przepływomierza powietrza jest też niewłaściwy skład spalin i wyższe zużycie paliwa.
Bogdan61
Klubowicz
Klubowicz
 
Posty: 6180
Rejestracja: 09 lutego 2012, 13:11
Marka: Renault
Model: Thalia 1,5 dCi 65 KM
Silnik: Diesel
Rok produkcji: 2005
Województwo: śląskie
Miejscowość: Katowice

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: pawelli » 22 sierpnia 2018, 08:52

Dziwne masz te objawy i mocno niepokojące - że aż tak że praktycznie auto "gaśnie" - skoro włącza się oświetlenie w podsufitce.
Spróbuj podmienić przepływkę - ale zastanawiam się czy może coś nie dzieje się złego z elektroniką. Nie jestem przekonany że błąd z przepływki może powodować chwilowe "zgaśnięcie" auta.
Tak jak Boguś napisał - spadek mocy, może wiecej palić itp. - ale żeby auto gasło podczas jazdy i przechodziło w tryb powiedzmy "parkingowy" ..... dziwne ....
pawelli
Moderator
Moderator
 
Posty: 3642
Rejestracja: 07 lutego 2012, 19:06
Marka: Renault
Model: Scenic III ph II 1,5 dCi Expression Energy 110
Silnik: Diesel
Rok produkcji: 2012
Województwo: świętokrzyskie
Miejscowość: Kielce

Re: Chwilowy zanik napięcia w czasie jazdy.

Postautor: rycho0073 » 27 sierpnia 2018, 20:19

Jest sukces. Okazało się, że był przetarty kabel od czujnika położenia wału korbowego i dawał zwarcie oraz poprawiono kabel co wzbudzał klime oraz uszkodzony był jeden z kabelków od alternatora. Problem uważam za zakończony. Mechanior po 6 godz. roboty zawołał 300 zl. Ogłaszam zakończenie problemu. :D :brawo :vv :p :p :p
rycho0073
Początkujący
Początkujący
 
Posty: 7
Rejestracja: 13 kwietnia 2015, 18:37
Marka: Renault
Model: Dynamiqe
Silnik: Diesel
Rok produkcji: 2005
Województwo: dolnośląskie
Miejscowość: zgorzelec


Wróć do Instalacja elektryczna

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości

cron
x
Kto jest online

W skrzynce odbiorczej masz nową wiadomość.

Moje konto

x